Magic URLs (order-online.ai) outage
Incident Report for UEAT
Resolved
This issue is resolved.
---
L'incident a été résolu.
Posted Dec 15, 2023 - 13:29 EST
Monitoring
The issue has been identified we are currently monitoring the traffic on the websites.
---
Le problème a été identifié et nous surveillons le traffic sur les sites webs.
Posted Dec 15, 2023 - 11:58 EST
Update
We are still investigating and have reached out to our hosting partners.
---
Nous enquêtons toujours et avons contacté nos partenaires d'hébergement.
Posted Dec 15, 2023 - 11:37 EST
Investigating
We are currently investigating an issue that prevents clients from opening the Online Ordering from Magic URLs (order-online.ai).
---
Nous enquêtons actuellement sur un problème qui empêche les clients d'ouvrir les URLs magiques de commande en ligne (order-online.ai).
Posted Dec 15, 2023 - 10:40 EST
This incident affected: Online ordering.