Online Ordering not responsive for customers using .order-online.ai URLs
Incident Report for UEAT
Resolved
(English will follow)

L'incident a été résolu.

---

The incident has been resolved.
Posted Aug 09, 2023 - 19:59 EDT
Monitoring
(English will follow)

Un correctif a été mis en place et nous surveillons la plateforme.

---

A fix has been implemented and we are monitoring the platform.
Posted Aug 09, 2023 - 19:22 EDT
Update
(English will follow)

Nous continuons à travailler sur un correctif pour ce problème.

---

We are continuing to work on a fix for this issue.
Posted Aug 09, 2023 - 17:57 EDT
Identified
(English will follow)

Le problème a été identifié. Nous sommes en contact avec nos partenaires pour le résoudre dès que possible.

---

The issue has been identified. We are in contact with our partners to get this resolved as soon as possible.
Posted Aug 09, 2023 - 16:51 EDT
This incident affected: Online Ordering / Commande en ligne.