Issues with Doordash Hub Orders / Problèmes avec les commandes Hub Doordash
Incident Report for UEAT
Resolved
The incident has been resolved as of 3:00 PM EST.

---

L'incident a été résolu à 15h00 heure de l'est.
Posted Dec 13, 2024 - 16:49 EST
Monitoring
A fix has been implemented, and we are monitoring the system.

---

Un correctif a été implémenté et nous surveillons le système.
Posted Dec 13, 2024 - 15:49 EST
Identified
We identified the issue and are working on mitigating it.

--

Nous avons identifié le problème et travaillons à le mitiger.
Posted Dec 13, 2024 - 15:02 EST
Update
We are continuing to investigate this issue.

--

Nous continuons à investiguer le problème.
Posted Dec 13, 2024 - 14:11 EST
Investigating
Our team is aware of an issue with Doordash Hub orders. We are currently investigating.

For Hub Orders, please use the fallback functionality on your marketplace tablet to accept orders manually.

--

Notre équipe est consciente d'un problème avec les commandes Hub Doordash. Nous investiguons.

Pour les commandes Hub, veuillez utiliser la fonctionnalité de fallback sur votre tablette marketplace pour accepter les commandes manuellement.
Posted Dec 13, 2024 - 13:36 EST
This incident affected: Hub.